FORO » Partituras

Tema: Encore

 
Pistons
 
 
Alta:
Mensajes: 20
#1

A ver si alguien me puede ayudar,de repente no escucho las partituras en encore,no se si he tocado en algún sitio o que pero no las escucho,muchas gracias.

 
lempecinau
 
 
Alta:
Mensajes: 99
#2

si es cosa del ordenador, habrá algo mas que no te funcione, pero se es del programa, suele suceder que se desconfigure en este caso, pueba a ver estos parámetros.

abre el programa y da clic en setup y en midi setup, en la ventana que se abre mira que este selecionado, tanto en entrada como salida . Midi Mapper.

 

 
Pistons
 
 
Alta:
Mensajes: 20
#3

Muchísimas gracias lempecinau,es lo primero que probé y no me funciona,el ordenador si que tiene altavoces porque otras cosas si se escuchan pero encore nada,ni el 4.5.5 ni el 5,no se que pasará jejjejejej de todas formas muchas gracias.

 
lempecinau
 
 
Alta:
Mensajes: 99
#4

vamos a ver otra cosa. 

pincha en windows y en la ventana que sale pincha en Staff Sheet, luego en la ventana que se abre mira que los triangulitos de la izquierda de Play esten en negro, y a la derecha en -

-gain+ mueve el tabulador a la derecha no vaya a ser que este a cero.

si se me ocurre algo mas ya te dire, y si no pues a reinstalar el programa

 
Pistons
 
 
Alta:
Mensajes: 20
#5

Muchas gracias lempecinau,al final lo he conseguido,no se porque motivo se habian descontrolado los volumenes,no tenia que ver con el programa,he tenido que ir a panel de control del pc y cambiar los elementos de midi que se habian desajustado los volumenes,muchísimas gracias.




Si eres usuario del foro debes logearte. En otro caso tienes que registrarte para poder particiar en el foro (Regístrate)